• Tails developers's avatar
    Use testing's libssl1.0.0 instead of unstable's. · d4594d85
    Tails developers authored
    We previously fetched it from unstable, but now it depends on
    multiarch-support, which depends on unstable's libc6, which depends
    on... So in order to not completely mess up the time schedule for
    Tails 0.8 we defer that move to a later date.
    d4594d85
testing.binary Symbolic link · 14 Bytes