Numerous_security_holes_in_2.2.es.po 1.49 KB
Newer Older
1 2 3 4 5 6 7 8
# SOME DESCRIPTIVE TITLE
# Copyright (C) YEAR Free Software Foundation, Inc.
# This file is distributed under the same license as the PACKAGE package.
# FIRST AUTHOR <EMAIL@ADDRESS>, YEAR.
msgid ""
msgstr ""
"Project-Id-Version: PACKAGE VERSION\n"
"POT-Creation-Date: 2018-01-17 16:52+0000\n"
emma peel's avatar
emma peel committed
9 10
"PO-Revision-Date: YEAR-MO-DA HO:MI+ZONE\n"
"Last-Translator: FULL NAME <EMAIL@ADDRESS>\n"
11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29
"Language-Team: LANGUAGE <LL@li.org>\n"
"Language: es\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=UTF-8\n"
"Content-Transfer-Encoding: 8bit\n"

#. type: Plain text
#, no-wrap
msgid "[[!meta date=\"Tue, 15 Mar 2016 01:02:03 +0000\"]]\n"
msgstr ""

#. type: Plain text
#, no-wrap
msgid "[[!meta title=\"Numerous security holes in Tails 2.2\"]]\n"
msgstr ""

#. type: Plain text
#, no-wrap
msgid "[[!tag security/fixed]]\n"
emmapeel's avatar
emmapeel committed
30
msgstr "[[!tag security/fixed]]\n"
31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56 57 58 59 60 61 62 63 64 65

#. type: Plain text
msgid "Several security holes that affect Tails 2.2 are now fixed in Tails 2.2.1."
msgstr ""

#. type: Plain text
msgid ""
"We **strongly** encourage you to [[upgrade to "
"Tails 2.2.1|news/version_2.2.1]] as soon as possible."
msgstr ""

#. type: Title =
#, no-wrap
msgid "Details\n"
msgstr ""

#. type: Bullet: '* '
msgid "Tor Browser: MFSA:s to be announced."
msgstr ""

#. type: Bullet: '* '
msgid "bind9: [[!debsa2016 3511]]"
msgstr ""

#. type: Bullet: '* '
msgid "libotr: [[!debsa2016 3512]]"
msgstr ""

#. type: Bullet: '* '
msgid "samba: [[!debsa2016 3514]]"
msgstr ""

#. type: Bullet: '* '
msgid "graphite2: [[!debsa2016 3515]]"
msgstr ""