Commit 60f36192 authored by Sandro Knauß's avatar Sandro Knauß Committed by Zen Fu
Browse files

update weblate/external_scripts/override.yaml

parent 2251c449
......@@ -5,6 +5,9 @@ skip:
- brotlipy # extra depdendecies by kombu, we don't need
- configparser # it is part of PYthon 3.5
- setuptools # we need this anyway to install packages via pip
- backports.lzma # only needed for python <3.3
- importlib-resources # depdendency only needed for testing importlib-metadata
- contextlib2 # only needed for python <3
require_pip:
- django
- django-appconf
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment