Commit fcc30dfa authored by bertagaz's avatar bertagaz
Browse files

Add fogotten security update in 2.7 changelog.

parent 250f1f3d
......@@ -11,11 +11,18 @@ tails (2.7) UNRELEASED; urgency=medium
- Upgrade openssl to 1.0.1t-1+deb8u5.
- Upgrade libarchive to 3.1.2-11+deb8u3.
- Upgrade bind9 to 1:9.9.5.dfsg-9+deb8u8.
- Upgrade libav to 6:11.8-1~deb8u1.
- Upgrade ghostscript to 9.06~dfsg-2+deb8u3.
- Upgrade c-ares to 1.10.0-2+deb8u1.
- Upgrade nspr to 2:4.12-1+debu8u1.
- Upgrade nss to 2:3.26-1+debu8u1.
- Upgrade tar to 1.27.1-2+deb8u1.
- Upgrade curl to 7.38.0-4+deb8u5.
- Upgrade libgd3 to 2.1.0-5+deb8u7.
- Upgrade opendjk-7 to 7u111-2.6.7-2~deb8u1.
- Upgrade mat to 0.5.2-3+deb8u1.
- Upgrade libxslt to 1.1.28-2+deb8u2.
- Upgrade pillow to 2.6.1-2+deb8u3.
* Minor improvements
- Ship Let's encrypt intermediate certificate to prepare the
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment