Commit 31de093b authored by amnesia's avatar amnesia
Browse files

Remove libstdc++6-4.3-dev along with other dev packages.

This should fix a dependency question APT asks about this package being broken.
parent 976b2d7b
......@@ -26,7 +26,7 @@ aptitude --assume-yes purge \
cpp-4.1 \
gcc gcc-4.1 gcc-4.1-base gcc-4.2-base gcc-4.3 \
g++ g++-4.3 \
libc6-dev linux-libc-dev \
libc6-dev libstdc++6-4.3-dev linux-libc-dev \
make \
module-assistant \
virtualbox-ose-guest-dkms
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment