Commit a41c069f authored by nihei's avatar nihei Committed by Tails translators
Browse files

Weblate commit

parent f1ced954
......@@ -8,7 +8,7 @@ msgstr ""
"Project-Id-Version: Tails\n"
"Report-Msgid-Bugs-To: tails-l10n@boum.org\n"
"POT-Creation-Date: 2021-01-26 06:56+0000\n"
"PO-Revision-Date: 2021-04-16 16:35+0000\n"
"PO-Revision-Date: 2021-04-16 16:36+0000\n"
"Last-Translator: nihei <nihei@disroot.org>\n"
"Language-Team: Tails translators <tails@boum.org>\n"
"Language: fr\n"
......@@ -1386,6 +1386,8 @@ msgid ""
"Older versions of Tails have security vulnerabilities and other issues that "
"are fixed in the latest version of Tails."
msgstr ""
" Les anciennes versions de Tails présentent des failles de sécurité et "
"d'autres problèmes qui sont corrigés dans la dernière version de Tails."
#. type: Plain text
msgid ""
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment