Commit 7e202115 authored by nihei's avatar nihei Committed by Tails translators
Browse files

Weblate commit

parent 696804ab
......@@ -1370,6 +1370,8 @@ msgid ""
"It is not safe to use an older version of Tails. Only the latest version of "
"Tails should be used."
msgstr ""
"Il n'est pas sûr d'utiliser une ancienne version de Tails. Seule la dernière "
"version de Tails doit être utilisée."
#. type: Plain text
msgid ""
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment